Autentificare
facebook MW pe Facebook
twitter MW pe Twitter
© Mobilewave.ro
versiunea desktop
Inițiator acum 16 ani
aL3xUtZu
MW Addicted
Ultimul acum 12 ani
Leonardo01
Începător
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!

Ajutor la internet

3 729 vizualizări
80 răspunsuri
#61
AlbAlbastru
MW Addicted
1204 mesaje
din 21/04/2006
15 octombrie 2008, 07:03:41
Spiderpc daca vin din router trebuie sa-i dai un ip la laptop, setezi getway si DNS-urile  :P
Publicitate
Publicitate
#62
SPIDERPC
MW Moderator
4461 mesaje
din 08/05/2006
26 aprecieri
Opera Mini
15 octombrie 2008, 07:51:52
Nu am router. Am folosit același cablu. Nu.mi dau seama care să fie problema.
#63
jing way
MW Luver
187 mesaje
din 15/08/2008
30 noiembrie 2008, 20:28:14
Cine ma poate ajuta?
Cum aleg al 3-lea simbol de pe o tasta?
#64
ov1d1u
MW Moderator
5624 mesaje
din 12/12/2007
89 aprecieri
30 noiembrie 2008, 20:44:39
Cu tasta Fn?

Sper sa fi inteles bine ce anume vrei, jing way
#65
jing way
MW Luver
187 mesaje
din 15/08/2008
30 noiembrie 2008, 20:50:11
Am reusit cu alt gr.
Mersi!
#66
NFS
MW Addicted
4477 mesaje
din 09/08/2007
20 aprecieri
30 noiembrie 2008, 21:21:58
stiu ca se vorbea pe aici pe undeva cum sa poti sa dai net pin bluetooth de pe un pc pe altul  :D
ma ajutati si pe mine?
am doua adaptoare bluesoleil si net de la clicknet  :D
#67
voxxx
MW Addicted
2142 mesaje
din 31/03/2006
3 aprecieri
SAMSUNG-SGH-i600ORANGE
25 ianuarie 2009, 01:00:33
am si eu o problema... cand bag cablul de net in pc,nu se intampla nimic,imi apare la network connection "network cable unplugged",ce ar putea fi de vina?...am reinstalat aseara xp-ul ,dar mi-a mers dupa aia :(
#68
whiteboy
MW Addicted
5940 mesaje
din 01/03/2008
5 aprecieri
25 ianuarie 2009, 01:01:31
poate este cablul ciupit/indoit si de asta,si eu patisem asta :|
#69
laur1989
MW Addicted
8382 mesaje
din 17/04/2007
4 aprecieri
25 ianuarie 2009, 01:05:52
reteaua clipeste cand bagi cablul ? mai mult ca sigur e de la cablu sau de la mufa.
#70
voxxx
MW Addicted
2142 mesaje
din 31/03/2006
3 aprecieri
SAMSUNG-SGH-i600ORANGE
25 ianuarie 2009, 01:08:23 • actualizat 25 ianuarie 2009, 01:09:55 (2 ori)
dar nu trebuia sa dea un semn pc-ul? acum ceva timp a fost taiat cablul de la stalp,dar mi se aprindea un led cand bagam cablul,acum nimic....o fi de la vreun driver ???



nu clipeste laur...
#71
whiteboy
MW Addicted
5940 mesaje
din 01/03/2008
5 aprecieri
25 ianuarie 2009, 01:10:35 • actualizat 25 ianuarie 2009, 01:10:59 (2 ori)
nu e de la drivere :|
cablul care il introduci de la modem in pc este defect :)
#72
laur1989
MW Addicted
8382 mesaje
din 17/04/2007
4 aprecieri
25 ianuarie 2009, 01:11:18 • actualizat 25 ianuarie 2009, 01:12:08 (1 ori)
cauta o placa de retea externa si teteaza cu ea.
trebuie sa clipeasca cand bagi cablul de retea...
#73
voxxx
MW Addicted
2142 mesaje
din 31/03/2006
3 aprecieri
SAMSUNG-SGH-i600ORANGE
25 ianuarie 2009, 01:14:20
ok,mersi baieti...o sa incerc maine pe alt pc.


dar sa nu mai mearga asa din senin? :(
#74
laur1989
MW Addicted
8382 mesaje
din 17/04/2007
4 aprecieri
25 ianuarie 2009, 01:45:10
Da, se poate ca placa de retea sa se fi ars in cel mai rau caz.
Publicitate
Publicitate
#75
Cataljn
MW Addicted
1093 mesaje
din 25/08/2007
3 aprecieri
-10% warn
05 martie 2009, 13:32:31
o intrebare! am cumparat un laptop din spania...am folosit netul pe el de la TELEFONIA.i.am pus cd.ul cu recovery si l.am facut ca din fabrica...acum sunt in tara si ma uit cu stupoare ca nu mi se mai conecteaza la internet :( sa sters vreo setare ceva?difera setarile de la o retea la lta? ajutor!!
Înapoi la Internet si Rețele
Topicuri similare
ov1d1u
acum 9 ani
3
277 vizualizări
Ajutor ca sa citesc un site fara internet în Android OS  
Deschis de agricultor ⋅ acum 9 ani
Naludar
acum 9 ani
3
521 vizualizări
Ajutor internet cosmote în Cosmote  
Deschis de Naludar ⋅ acum 9 ani
smill3
acum 13 ani
0
296 vizualizări
Ajutor sharare internet vodafone în Internet si Rețele  
Deschis de smill3 ⋅ acum 13 ani
cine e aici?
Subiectul a fost creat la .
versiunea desktop
0.019⋅4⋅0