Autentificare
facebook MW pe Facebook
twitter MW pe Twitter
© Mobilewave.ro
versiunea desktop
Inițiator acum 15 ani
DSF
zZz ツ
Ultimul acum 5 ani
ADS
MW Addicted
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!

Erori (buguri) forum

17 131 vizualizări
1 792 răspunsuri
autor subiect #16
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
Symbian
08 noiembrie 2005, 23:06:14
Mda mi s-a intamplat si mie acum.. Pana cand se rezolva nu mai folosit apostrof..
Publicitate
Publicitate
#17
mircea
MW Addicted
4121 mesaje
din 21/08/2005
1 aprecieri
Nokia3300
08 noiembrie 2005, 23:31:19
??? Cei cu apostrofu ??? :|
edit:aha!Daca folosesti apostrof nu merge! :hmm:
#18
Marius
MW Addicted
6998 mesaje
din 05/06/2005
08 noiembrie 2005, 23:44:18
De exemplu pe topicul asta scrie ca sunt 28 de postari dar de fapt sunt 19
autor subiect #19
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
Symbian
08 noiembrie 2005, 23:50:17
Pai 9 mesaje nu au fost introduse in baza de date.. Sper sa rezolv cat mai repede problema asta..
#20
mircea
MW Addicted
4121 mesaje
din 21/08/2005
1 aprecieri
Nokia3300
09 noiembrie 2005, 00:48:57
" gilimelele merg! "
autor subiect #21
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
11 noiembrie 2005, 01:10:38
Problema cu mesajele care contin apostrof (') a fost rezolvata. Daca mai aveti probleme de acest gen (sa nu apara mesajele pe forum) va rog semnalati-le aici..

In legatura cu versiuenea xhtml sper sa fie sus pe saptamana viitoare sau cealalta
#22
IP-XCENTRIC
MW Moderator
5214 mesaje
din 04/07/2005
14 noiembrie 2005, 05:07:51 • actualizat 14 noiembrie 2005, 05:31:02 (2 ori)
dadeam un reply lu maestru bunelu pe topicul Invatamantul ...cand a aparut asta:
la fel cand am dat si pe latest posts
http://img385.imageshack.us/img385/4765/eroare5px.th.jpg
autor subiect #23
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
Symbian
14 noiembrie 2005, 06:15:03
Aia e de la server :(. Ma interesez de niste oferte de web hosting si poate peste 1 luna sau 2 scapam de problemele de acest gen..
#24
ValCrav
MW Addicted
1177 mesaje
din 09/07/2005
Opera Mini
20 septembrie 2001, 18:08:16
ValCrav 06-11-2005 23:06:58
in xhtml "request timed out while loading"pe opera mini de foarte multe ori!
incerc sa postez scriu la greu si rezultatul de mai sus:-(in wml imi arata numai linii verticale ???nu arata continutul !
autor subiect #25
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
15 noiembrie 2005, 04:06:26
ValCrav daca aparea aia inseamna ca e de la server pe care e pus wapixu :(.. Momentan eu personal nu pot face nimic.. nu eu detin serverul.. Dar sper cat de curand sa-l mut pe alt server (paid hostin)...
#26
ValCrav
MW Addicted
1177 mesaje
din 09/07/2005
Opera Mini
15 noiembrie 2005, 04:11:03 • actualizat 15 noiembrie 2005, 04:20:24 (1 ori)
Bine,multumesc! eram nervos...:-)dar m-am linistit:-D
autor subiect #27
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
15 noiembrie 2005, 04:15:02
Valcrav crede-ma ca eu eram si mai infuriat. Si acum mai sunt :angry: .... deoarece asteptam ceva si fix atunci s-a corupt serveru :( .. dar ma opresc ca sunt off-topic
#28
Cracku
MW Addicted
916 mesaje
din 02/07/2005
1 aprecieri
SonyEricssonK700i
16 noiembrie 2005, 21:36:26
@dsf, cand se rezolva problema cu xhtml-ul? Am incercat din nou si tot nu merge
#29
Diu
MW Addicted
4446 mesaje
din 04/09/2005
1 aprecieri
Opera Mini
23 noiembrie 2005, 17:08:58
aseara, la forum online:
GUEST- LOGGED IN :))
Publicitate
Publicitate
autor subiect #30
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
05 decembrie 2005, 20:31:54
Cracku incearca acum versiunea xhtml. Ar trebui sa mearga. Da un reply daca merge sau nu.
Înapoi la Administrative
cine e aici?
Subiectul a fost creat la .
versiunea desktop
0.018⋅4⋅0