Autentificare
facebook MW pe Facebook
twitter MW pe Twitter
© Mobilewave.ro
versiunea desktop
Inițiator acum 15 ani
DSF
zZz ツ
Ultimul acum 5 ani
ADS
MW Addicted
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!

Erori (buguri) forum

17 131 vizualizări
1 792 răspunsuri
autor subiect #1
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
07 noiembrie 2005, 03:28:35 • actualizat 07 noiembrie 2005, 03:31:13 (1 ori)
Aici puteti scrie bugurile intalnite de voi pe forum.
Nu uitati sa spuneti si in ce versiune a forumului ati gasit bugul. (xhtml, wml, html)

PS: fara raportari de genu nu merge myx sender, chatul, situl etc.. strict ERORI care tin de functionabilitatea forumului.
PS2: fara sugestii pt forum, exista deja un topic cu aceasta tema

Multumesc.
Publicitate
Publicitate
#2
Cracku
MW Addicted
916 mesaje
din 02/07/2005
1 aprecieri
SonyEricssonK700i
07 noiembrie 2005, 03:40:24
@dsf, problema mea cu topicul "adrese wap" nu s-a rezolvat. Imi da eroare cand accesez optiunea "ultimul mesal din topic". Eroarea e ceva de genul " ceva nu e in regula cu pagina pe care o accesati. Alegeti alta legatura"
Aceeasi eroare imi da cand accesez unele optiuni din meniul sitului wapix, dupa ce aleg optiune xhtml. Pls help
autor subiect #3
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
07 noiembrie 2005, 03:45:30
Cracku zi-mi ce optiuni ...
Am mai discutat si pe PM, mie imi merge pe wml topicul acela (de pe telefon, emulatoare wap, browsere wap) fara probleme ... oricum la versiunea xhtml mai trebuie sa lucrez (retusat codul generat) si poate o sa mearga bine cu k700.
#4
FuSyOn_CoBrA
MW Lurker
240 mesaje
din 23/08/2005
LG/U8138
07 noiembrie 2005, 03:53:48
Deci intru pe forum , dau login , dupa aia imi scriu useru si parola aleg acolo mode xhtml si dupa aia ma lasa sa intru pe forum online sau pe updated topics , sau pot sa aleg forum home , ca pe astea merge , iar dupa aia daca aleg sa intru pe un topic sau sa vad profilul unui user da eroarea aia. . . Nu stiu de ce , ca am dat allow si la cookies si in rest totul e in regula . . .
autor subiect #5
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
07 noiembrie 2005, 03:56:15
FuSyOn_CoBrA pe wml merge fara probleme?

Edited by DSF at 06-11-2005, 20:56
#6
Cracku
MW Addicted
916 mesaje
din 02/07/2005
1 aprecieri
SonyEricssonK700i
07 noiembrie 2005, 04:01:38
@dsf, pot sa accesez doar "forum acasa, forumuri, cauta, meniul meu, iesire, online"
#7
FuSyOn_CoBrA
MW Lurker
240 mesaje
din 23/08/2005
LG/U8138
07 noiembrie 2005, 04:04:15
Se pare ca da , eu nu am ales in mod expres WML am dat AUTODETECT , cred ca wml a ales . Oricum e mai greu ca nu pot edita posturile . . . :(
autor subiect #8
DSF
zZz ツ
6921 mesaje
din 28/04/2005
281 aprecieri
07 noiembrie 2005, 04:05:14 • actualizat 07 noiembrie 2005, 04:07:58 (1 ori)
@Cracku mesaje private nu le poti vedea de pe versiunea xhtml?? Dar topicurile?...

@FuSyOn_CoBrA da wml e ales, am sa incerc sa scot bugurile din versiunea xhtml saptamana ce urmeaza. Trebuie sa citesc niste documentatii sa vad cum ar trebui sa arate o pagina xhtml care sa functioneaze 100%.
#9
Cracku
MW Addicted
916 mesaje
din 02/07/2005
1 aprecieri
SonyEricssonK700i
07 noiembrie 2005, 04:07:57
Vad mesajele private. Vad topicurile dar nu ma lasa sa intru in topic.
#10
FuSyOn_CoBrA
MW Lurker
240 mesaje
din 23/08/2005
LG/U8138
07 noiembrie 2005, 04:11:40
Ce i se intampla lu Cracku mi se intampla si mie DSF . Mersi pentru ajutor . . .  ;)
#11
ValCrav
MW Addicted
1177 mesaje
din 09/07/2005
Opera Mini
07 noiembrie 2005, 06:06:58
in xhtml "request timed out while loading"pe opera mini de foarte multe ori!
#12
JohnnyD
MW Addicted
5056 mesaje
din 12/08/2005
17 aprecieri
SonyEricssonK700i
07 noiembrie 2005, 14:08:59
Nustiu daca e neaparat un bug. . . Dar vedeti ca ceasu (cel putin de pe myX) nu este potrivit bine. E cu vreo 9 min in urma :) vedeti ce-i faceti...  :D
#13
Geopsi
MW Addicted
6509 mesaje
din 30/06/2005
-1 aprecieri
Symbian
07 noiembrie 2005, 15:44:20
mai,pai eroarea aia e din cauza telurilor voastre. Nici mie nu imi mergea si dadea erori pe 6610i dar acum nu mai sunt probleme.
#14
mircea
MW Addicted
4121 mesaje
din 21/08/2005
1 aprecieri
Nokia3300
08 noiembrie 2005, 22:50:02
Loool!Postez de imi sar capacele si nici ca nu apare nica!Dar creste nr de postari intr-un topic!Ex topicu manele vs rap/hip hop:sunt 11 postari dar apar numai 4! Beeeton! :lol:
Publicitate
Publicitate
#15
Marius
MW Addicted
6998 mesaje
din 05/06/2005
08 noiembrie 2005, 22:57:32
Si eu la fel,am postat de multe ori si nu a aparut nimic.
Înapoi la Administrative
cine e aici?
Subiectul a fost creat la .
versiunea desktop
0.015⋅4⋅0